Автор Тема: HELP  (Прочитано 712 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Макс

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 1
  • Репутация: +0/-0
    • Просмотр профиля
HELP
« : Октябрь 08, 2014, 10:24:25 »
Всем привет.
Машина старенький Линкольн Навигатор, прекрасно ездил себе на газу, никаких проблем не создавал. В пятницу выехав в Питер, заправился на первой же от Москвы заправке Газпром и через писят, примерно, вёрст машина на ходу заглохла и с тех пор не переключается на газ. Едет только на бензине. Причём кнопочка нажимается и лампочка начинает моргать и потом постоянно горит зелёная, но расходуется только бензин и машину колбасит не_по_деццки. При переключении на бензин едет абсолютно нормально. И так всю дорогу до Питера, пару дней там и обратно до Москвы. Мучал её подолгу, но показывает полный бак (100л) и при горящей зелёной ехать не хочет (не может). В Питере нашёл какой-то сервис по ГБО, сказали, что оборудование супердревнее и продиагностиро вать не смогут.
Это моё первое столкновение с ГБО. Подскажите пож-ста следущее:
- Что делать?
- Что за оборудование LPE 6.4 202347.0 VIALLE 726661 (нашёл под капотом)?
- Как слить воду (есть в соседней теме) если это мой случай?
- Бывает что-то типа топливного фильтра у газовых систем?

Оффлайн Аугалиев

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 1
  • Репутация: +0/-0
    • Просмотр профиля
Re: HELP
« Ответ #1 : Июнь 10, 2015, 18:22:11 »
Как ты решил эту проблему? У меня такая же причина как и у тебя! И такое же оборудование.

Оффлайн michelwer

  • Sr. Member
  • ****
  • Спасибо
  • -> Отдал: 2
  • -> Получил: 8
  • Сообщений: 369
  • Репутация: +11/-5
    • Просмотр профиля
Re: HELP
« Ответ #2 : Июнь 11, 2015, 11:41:26 »
Всем привет.
Машина старенький Линкольн Навигатор, прекрасно ездил себе на газу, никаких проблем не создавал. В пятницу выехав в Питер, заправился на первой же от Москвы заправке Газпром и через писят, примерно, вёрст машина на ходу заглохла и с тех пор не переключается на газ. Едет только на бензине. Причём кнопочка нажимается и лампочка начинает моргать и потом постоянно горит зелёная, но расходуется только бензин и машину колбасит не_по_деццки. При переключении на бензин едет абсолютно нормально. И так всю дорогу до Питера, пару дней там и обратно до Москвы. Мучал её подолгу, но показывает полный бак (100л) и при горящей зелёной ехать не хочет (не может). В Питере нашёл какой-то сервис по ГБО, сказали, что оборудование супердревнее и продиагностиро вать не смогут.
Это моё первое столкновение с ГБО. Подскажите пож-ста следущее:
- Что делать?
- Что за оборудование LPE 6.4 202347.0 VIALLE 726661 (нашёл под капотом)?
- Как слить воду (есть в соседней теме) если это мой случай?
- Бывает что-то типа топливного фильтра у газовых систем?


                   Если руками работать можете, пробуйте вот так.
    Необходимо проверить:
1. выходит ли газ из баллона
2. доходит ли до редуктора
3. исправность редуктора, вот методика    https://yadi.sk/i/MHo14sYMe83Jr

        В процессе проверки найдёте и исправите причину ваших проблем.
Если появятся вопросы пишите в личку.