Автор Тема: появилась отсечка на 4 тыс tomasetto at07  (Прочитано 908 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн tatar

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 1
  • Репутация: +0/-0
    • Просмотр профиля
появилась отсечка на 4 тыс tomasetto at07
« : Декабрь 20, 2015, 02:28:30 »
Помогите пожалуйста ! ваз 2109 инжектор ( движок ваз 2111) стоит гбо 2 поколения tomasetto at07.
Появилась отсечка на 4 тыс оборотов как ни настраивал не проходит , иногда произвольно начинает крутить дальше,бывают пенки . машина на бензине работает как надо отсечка как положено, редуктор разбирал чистил не помогло.
в чем может быть причина?

Оффлайн Виктор

  • Работники СТО
  • Sr. Member
  • *
  • Спасибо
  • -> Отдал: 6
  • -> Получил: 25
  • Сообщений: 441
  • Репутация: +29/-0
    • Просмотр профиля
Re: появилась отсечка на 4 тыс tomasetto at07
« Ответ #1 : Декабрь 21, 2015, 13:28:39 »
Проверяем соединение импульсного провода с кнопки(обычно коричневый),подкидываем другой переключатель,можно соединить на разъёме переключателя плюс с замка и провод на газ клапан(обычно красный и синий)подтвердится проблема с удерживающим импульсом.Скор ее всего проблема в соединении импульсного провода или пропадание(ослабление) сигнала в штатной проводке авто.

Оффлайн Руслан

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 1
  • Репутация: +0/-0
    • Просмотр профиля
Re: появилась отсечка на 4 тыс tomasetto at07
« Ответ #2 : Июнь 12, 2017, 15:12:08 »
Добрый день, присоединюсь к вопросу автора! Появилась похожая ситуация! Машина ланос 1.5, гбо 2, редуктор Ат-07! Последнее время при резком ускорении появилась как отсечка в пределах 3200-4000об зависит от нажатия на педаль! Если медленно разгонятся, то этот рубеж переваливает! На бензине все хорошо, разгон в норме до штатной отсечки! Еще проблема с заводом двигателя! Ночь постоит заводится на бензине отлично! Если покататься, заглушить двигатель и завести сразу же, то тоже все хорошо и на газу, и на бензине! Но стоит подождать 10мин и приходится долго крутить стартером чтоб завести, не важно на каком топливе! Фильтр воздушный новый, газовый тоже, даже клапан на редукторе поменял! Я понимаю проблема либо в редукторе( менять ремкомплект, менял год назад 20 000км), либо в мультиклапане или в трубке от баллона до редуктора! У кого какие мысли по этому поводу? Буду благодарен любому совету! Заранее благодарен!

Оффлайн андрей

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 1
  • Репутация: +0/-0
    • Просмотр профиля
Re: появилась отсечка на 4 тыс tomasetto at07
« Ответ #3 : Июнь 12, 2017, 16:08:58 »
мужики помогите! у меня такая беда после обновления. тамона блок стоял 2011 перестал  пропал режим газа. авто режим есть. но не переключает программа не видит что двс заведен.зелена я лампа горит но не включает газ