Автор Тема: Помогите с КМЕ Нево  (Прочитано 275 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Димас Николаевич

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 2
  • Репутация: +0/-0
    • Просмотр профиля
Помогите с КМЕ Нево
« : Февраль 14, 2017, 21:05:36 »
Доброго, господа, выручайте. Установил комплект КМЕ нево, кме сильвер, барракуды. Все подключил согласно схем и 100 раз перепроверено. Проблема. Программа видит всё, но когда начинается автокалибровка отрубается  первая бензофорсунка (проподают данные), в то время как включается четвертая газофорсунка, моторчик соответственно троит и вылетает ошибка ГБО "нет сигнала бензиновой форсунки 1" код Е001. Автокалибровка на этом конечно заканчивается и всё резко нормализируетс я. На бензе все хорошо и "чек" не зажигается. Субару ej251 156 лошадей.
Ради эксперимента даже перекинул фишки 1 и 4 газофорсунок и ничего не поменялось. Как побороть беду?
ПС. Если принудительно вкл газ, то таже пропадает 1 бензофорса и троим на газе с последующим возвратом на бенз по ошибке форсунки где снова все хорошо работает
« Последнее редактирование: Февраль 14, 2017, 21:59:13 от Димас Николаевич »

Оффлайн Stehlen

  • Global Moderator
  • Hero Member
  • *****
  • Спасибо
  • -> Отдал: 30
  • -> Получил: 76
  • Сообщений: 3026
  • Репутация: +117/-44
  • Пол: Мужской
    • Просмотр профиля
    • Установка ГБО в Пензе
Re: Помогите с КМЕ Нево
« Ответ #1 : Февраль 15, 2017, 12:49:08 »
Не правильно припаялись к бензиновой форсунке. Перепутали цвета и стороны - к ЭБУ бензина и к форсунке.

Оффлайн Димас Николаевич

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 2
  • Репутация: +0/-0
    • Просмотр профиля
Re: Помогите с КМЕ Нево
« Ответ #2 : Февраль 15, 2017, 13:47:29 »
Именно так, разобрался. Спасибо