Автор Тема: Правильно ли настроено ловато?  (Прочитано 1003 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн valexs

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 2
  • Репутация: +1/-0
    • Просмотр профиля
Привет всем,установил ловато смарт.
Машина камри 1996г, двигатель5s-fe , попарно паралельный впрыск .
Прошил прошивкой 350, и конфигурацию FSU. Жиклеры 2мм , работает хорошо,расход не замерял.

Посмотрите пожалуйста,все ли нормально? Или надо что то менять,диаметр жиклеров например,или давление газа (хотя на регулировку на редукторе,не особо реагирует).








На всех режимах время впрыска одинаковое, но что то давление велико,и время впрыска гф велико вроде.

И странное дело,сначала жиклеры поставил 1.5мм,отрегулировал время впрыска немного не совпадало,время гф было 10-11 сек на холостых,давление 1.30 было, коррекция 15 была ,работало нормально.Допо лнительного впрыска не было.

Разсверлил до 2мм , винт на редукторе до упора против часовой,авто калибровку сделал , и появился дополнительный впрыск,покатался денек ,дополн.впрыск пропал.Что за такое?

Хочу еще МАП абсолютного давления прикрутить,от тойоты,если получится.
« Последнее редактирование: Май 16, 2012, 12:06:47 от Stehlen »

Оффлайн Kovax

  • Full Member
  • ***
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 1
  • Сообщений: 152
  • Репутация: +1/-2
  • Пол: Мужской
    • Просмотр профиля
Re: Правильно ли настроено ловато?
« Ответ #1 : Май 15, 2012, 16:41:17 »
время великовато - надо к 5мс стремиться на ХХ - в вашем случае надо увеличить давление редуктора - у вас нет МАП - вот такое давление и показывает.
чтобы поднять давление выше надо шайбочку подложить под регулировочный винт - вскрывать редуктор.
мне кажется без живого МАП нормально не отстроить...


точно не помню, но FSU это с МАПом, а у вас его нету.
« Последнее редактирование: Май 15, 2012, 16:42:56 от Kovax »
MB A140 Lovato EF MAP kit, MB ML320 Stag-300, IG-5, Lovato HP
Установка ГБО в Муроме. Диагностика автомобилей.