Автор Тема: неисправность гбо по напряжению  (Прочитано 2179 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн tesak767

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 4
  • Репутация: +0/-0
    • Просмотр профиля
Подскажите пожалуйста, ездил счастливо на гбо 4 месяца. Появились проблемы, гбо перестала работать, начала выпадать ошибка по напряжению "напряжение ниже 11.5"... проверял генератор и все что можно замечаний никаких, диагностику тоже делал. На бензине все работает идеально. Поехал к установщикам , они почему то решили что умерли мозги гбо. Поменяли, проблема не изменилась, стало еще хуже. Авто пока не прогретое работает, потом переходит на газ, немного ездишь на газу, начинает выпадать оибка двигателя "бедная смесь", ошибка системы стабилизации (всегда первой выпадает если аккумулятор разряжается), сама лампочка гбо начинает тухнуть и загораться, потом снова перестает работать изза ошибки по напряжению. АКБ контролирую на ходу через бортовой комп, зарядка идет. и при появлении проблем напряжение 14 в. Авто Toyota verso 2009 год, ГБО Альфа S

avtodoctor

  • Гость
Re: неисправность гбо по напряжению
« Ответ #1 : Июль 21, 2012, 08:24:35 »
Так все таки акб разряжаетя? Не совсем понятно описание.


Оффлайн tesak767

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 4
  • Репутация: +0/-0
    • Просмотр профиля
Re: неисправность гбо по напряжению
« Ответ #2 : Июль 21, 2012, 14:55:28 »
нет акб в полном порядке, на заведенную 14 - 14.2 всегда

avtodoctor

  • Гость
Re: неисправность гбо по напряжению
« Ответ #3 : Июль 21, 2012, 18:40:34 »
Проверьте массы питания гбо, бывают проблемы в колодке предохранителя питания газового контроллера. Может быть перегрев контроллера, если он установлен возле сильно нагревающихся деталей (срабатывает внутренняя защита)

Оффлайн tesak767

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 4
  • Репутация: +0/-0
    • Просмотр профиля
Re: неисправность гбо по напряжению
« Ответ #4 : Июль 22, 2012, 19:31:36 »
попробую еще подробнее все описать, вообще все эти дела начались после мойки под высоким давлением, вечер послее неее нормально поездил, а к обеду следующего дня началось, не знаю может залил что то... после этого гбо отказалась работать из за низкого напряжения, иногда включалась но потом отрубалась... приехал к установщикам, минус который идет к гбо зацепили напрямую от АКБ и поменяли мозги (решили что прежние глючат). Лампочка зарядки не горит, генератор снимали проверяли и щетки и диодный мост и зарядку все в порядке.... после установки нового блока и новой прошивки начала загораться бедная смесь (система стабилизации это я уже понял что это следствие неисправности двигателя) и потом ездишь , индикатор что включен газ начинает мигать гаснуть и пикать и в какой то момент вообще не понятно на чем едешь, а потом снова ошибка напряжения... вот как то так. причем всегда проявляется после прогрева двигателя... в первые 10-15 минут езды всегда все четко