Автор Тема: check engine на STELLA 4 DPI (AEB)  (Прочитано 748 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн kickerpc

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 1
  • Репутация: +0/-0
    • Просмотр профиля
check engine на STELLA 4 DPI (AEB)
« : Апрель 30, 2013, 00:11:11 »
День добрый,

Прошу помочь советом, почти безвыходная ситуация сложилась.

Сражу скажу, я не эксперт, сколько мог почиал инфы о похожих проблемах, но так ясности и не нашел.

На пассате B6 2.0 фси поставил STELLA 4 DPI от AEB. Через неделю появилась ошибка check engine проблема в следующем, сильная потеря мощности, причем неравномерная. При наборе скорости кикдаун срабатывает 50 на 50, то есть либо мощь есть, либо задавливаешь педаль газа и почти ничего не происходит, обороты больше 3000 не дает вообще, система начинает потреблять также бензин, хотя обещали что только после 4000 должно. В итоге машину не разогнать. В сервисе говорят что не знают как решить эту проблему...  Может ли быть дело в лямбде? Нужен ли в моем случае эмулятор форсунок, ЛЗ?

Прошу поделиться мыслями, какие решения могут быть?

Заранее спасибо
« Последнее редактирование: Апрель 30, 2013, 10:16:17 от kickerpc »

Оффлайн Stehlen

  • Global Moderator
  • Hero Member
  • *****
  • Спасибо
  • -> Отдал: 28
  • -> Получил: 69
  • Сообщений: 2930
  • Репутация: +106/-44
  • Пол: Мужской
    • Просмотр профиля
    • Установка ГБО в Пензе
Re: check engine на STELLA 4 DPI (AEB)
« Ответ #1 : Апрель 30, 2013, 19:26:28 »
Эмулятор форсунок есть в системе. эмулятор лямбды не нужен. какая ошибка то?

Оффлайн ArieBer

  • Работники СТО
  • Hero Member
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 8
  • Сообщений: 704
  • Репутация: +37/-0
  • Пол: Мужской
    • Просмотр профиля
Re: check engine на STELLA 4 DPI (AEB)
« Ответ #2 : Апрель 30, 2013, 21:26:12 »
настроить все нужно правильно,электроника на ДПИ работает , у меня больше вопросов к железу,там явно форсунки АЕВ и какой нибудь нищебродский редуктор.
Не хочу подпись!!!!!