Автор Тема: KME Diego на S320 - нужна помощь спецов  (Прочитано 600 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Канистра

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 7
  • Репутация: +0/-0
    • Просмотр профиля
KME Diego на S320 - нужна помощь спецов
« : Декабрь 18, 2013, 21:00:47 »
Доброе время суток!
Позавчера закончил монтаж ГБО KME Diego 3G.
Перед этим пролопатил не мало литературы. Купил шнур. Скачал програмку.
Запустил на газу, откалибровал на ХХ. Всё прекрасно заработало, но через 15-20 мин сгорела катушка на клапане (была не новая). Я вчера заменил катушку на новую, всё включилось, давление появилось, НО машина стала глохнуть в момент переключения на газ. Попытался повторно откалибровать, но не смог - она глохла при калибровке.
Не знаю где искать причину. Кто уже с такой проблемой сталкивался - помогите пожалуйста.
ГБО установлено на Мерс W140 S320, 6 котлов, форсунки 2.8, давление 1.5,
Вышлю любую информацию и скриншоты.
Заранее благодарен.

Оффлайн ArieBer

  • Работники СТО
  • Hero Member
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 8
  • Сообщений: 704
  • Репутация: +37/-0
  • Пол: Мужской
    • Просмотр профиля
Re: KME Diego на S320 - нужна помощь спецов
« Ответ #1 : Декабрь 19, 2013, 15:12:46 »
Оборудование Б/У?
Не хочу подпись!!!!!

Оффлайн Канистра

  • Newbie
  • *
  • Спасибо
  • -> Отдал: 0
  • -> Получил: 0
  • Сообщений: 7
  • Репутация: +0/-0
    • Просмотр профиля
Re: KME Diego на S320 - нужна помощь спецов
« Ответ #2 : Декабрь 19, 2013, 17:44:39 »
Оборудование Б/У?
Да! Б/у, снята с рабочей машины с идентичным двигателем.